9 de dez de 2009

Vulnerabilidades da Adobe afetam o Flash Player e Adobe Air

Versões afetadas:
* Adobe Flash Player 10.0.32.18 e versões anteriores
* Adobe AIR 1.5.2 e versões anteriores
É de todo importante que se atualize para a versão mais recente.
Estas vulnerabilidades podem causar falhas nos aplicativos e permitir que um invasor assuma o controle do seu sistema.
Para instalar a ultima versão do Flash Player 10.0.42.34 acesse aqui
Para instalar a ultima versão do Adobe AIR 1.5.3 acesse aqui
Para saber qual a versão do Flash Player que está a usar, acesse aqui

Nenhum comentário:

Postar um comentário