8 de mar de 2012

Falhas criticas no Adobe Flash Player


O Flash Player ainda é fundamental para se visualizar conteúdo multimídia nas páginas da web, no entanto vive constantemente com problemas graves de segurança, em algumas situações é possível uma invasão.
Por este motivos a Adobe alerta que todos os usuários atualizem o Flash Player para a ultima versão.
Sistemas afetados: Windows, Mac OS X, Linux e Solaris
Versão vulnerável: 11.1.102.62 e anteriores


Versões atualizadas
Para ver se a sua versão está atualizada acesse ao link em baixo
Atualize de imediato se tiver a versão desatualizada
http://get.adobe.com/br/flashplayer

Nenhum comentário:

Postar um comentário