8 de set de 2010

Nova falha critica no Adobe Reader, já é explorada por hackers

Começa a não ser noticia estas falhas todas de segurança do Adobe Reader (leitor de pdf) 
Esta é mais uma falha critica e que já é explorada por Hackers, e que permite a invasão e control do sistema, a adobe tem previsto um pacote de atualizações para o dia 12 de Outubro, agora falta saber se a dita correção corrige a falha de segurança, porque não seria a primeira vez que adobe lançaria uma correção de segurança e a mesma não corrigir a falha.
Por todas estas situações, a minha sugestão vai para que se use o FoxitReader

Nenhum comentário:

Postar um comentário